更新错误

黑猫 发布于 1个月前 分类:魔兽世界正式服插件

你有 1 个文件需更新! 0 个不兼容插件将删除!
正在下载: .DS_Store.zipx
下载文件异常:E:\World of Warcraft\_retail_\Interface\AddOns\Interface\AddOns\.DS_Store.zipx | HTTP/1.1 404 Not Found
有 1 个文件可能下载错误!
错误: E:\World of Warcraft\_retail_\Interface\AddOns\.DS_Store
已启用反和谐

 

游戏卸载重装插件也是这个问题  关掉反和谐还是有这个问题  求解决

3个回复